
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.giornalelora.com/wp-content/uploads/2015/01/ico.png">

		<link rel="pingback" href="http://giornalelora.com/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.5.1 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende - Giornale L&#039;ora</title>
<meta name="description" content="Alle prime luci dell’alba in Bisignano (CS), i militari del Nucleo Operativo della Compagnia Carabinieri di Rende e dell’unità cinofila antidroga di Vibo"/>
<link rel="canonical" href="http://giornalelora.com/cronaca/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende - Giornale L&#039;ora" />
<meta property="og:description" content="Alle prime luci dell’alba in Bisignano (CS), i militari del Nucleo Operativo della Compagnia Carabinieri di Rende e dell’unità cinofila antidroga di Vibo" />
<meta property="og:url" content="http://giornalelora.com/cronaca/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende/" />
<meta property="og:site_name" content="Giornale L&#039;ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0" />
<meta property="article:tag" content="arrestata,Bisignano,carabinieri,cosenza,denunciata,evidenza,persona,possesso,rende,sostanze,spaccio,stupefacenti,TROVATI" />
<meta property="article:section" content="cosenza" />
<meta property="article:published_time" content="2017-12-29T17:22:26+00:00" />
<meta property="article:modified_time" content="2017-12-29T15:26:20+00:00" />
<meta property="og:updated_time" content="2017-12-29T15:26:20+00:00" />
<meta property="og:image" content="http://giornalelora.com/wp-content/uploads/2017/12/CC-RENDE-1.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Alle prime luci dell’alba in Bisignano (CS), i militari del Nucleo Operativo della Compagnia Carabinieri di Rende e dell’unità cinofila antidroga di Vibo"/>
<meta name="twitter:title" content="Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende - Giornale L&#039;ora"/>
<meta name="twitter:site" content="@giornaleLORA"/>
<meta name="twitter:domain" content="Giornale L&#039;ora"/>
<meta name="twitter:image:src" content="http://giornalelora.com/wp-content/uploads/2017/12/CC-RENDE-1.jpg"/>
<meta name="twitter:creator" content="@giornaleLORA"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/giornalelora.com\/","name":"Giornale L&#039;ora"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;ora &raquo; Feed" href="http://giornalelora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;ora &raquo; Feed dei commenti" href="http://giornalelora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;ora &raquo; Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende Feed dei commenti" href="http://giornalelora.com/cronaca/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slc-css-css'  href='http://giornalelora.com/wp-content/plugins/site-layout-customizer/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='astero_css-css'  href='http://giornalelora.com/wp-content/plugins/astero/public/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='astero_custom_css-css'  href='http://giornalelora.com/wp-content/plugins/astero/public/css/custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://giornalelora.com/wp-content/plugins/tubepress/web/themes/default/css/tubepress.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornalelora.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giornalelora.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnewsticker-base-css'  href='http://giornalelora.com/wp-content/plugins/jnewsticker-for-wordpress/media/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnewsticker-css-css'  href='http://giornalelora.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/skins/clean_red.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://giornalelora.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://giornalelora.com/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://giornalelora.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://giornalelora.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://giornalelora.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://giornalelora.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='http://giornalelora.com/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://giornalelora.com/wp-content/themes/valenti/library/css/style-1020px.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://giornalelora.com/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/tubepress/web/js/tubepress.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/tubepress/web/js/wordpress-ajax.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornalelora.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/giornalelora.com\/cronaca\/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende\/","title":"Trovati+in+possesso+di+stupefacenti.+1+persona+arrestata+e+1+persona+denunciata+per+%E2%80%9Cspaccio+di+sostanze+stupefacenti%E2%80%9D+dai+Carabinieri+di+Rende","image":"http:\/\/giornalelora.com\/wp-content\/uploads\/2017\/12\/CC-RENDE-1.jpg","desc":"Bisignano (CS): Alle prime luci dell\u2019alba in Bisignano (CS), i militari del Nucleo Operativo della Compagnia Carabinieri di Rende e dell\u2019unit\u00e0 cinofila antidroga di Vibo Valentia, hanno arrestato un 29enne e denunciato un 31enne, entrambi \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://giornalelora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://giornalelora.com/?p=161270' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.com%2Fcronaca%2Ftrovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.com%2Fcronaca%2Ftrovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende%2F&#038;format=xml" />


<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/giornalelora.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/giornalelora.com\/wp-content\/tubepress-content","ajax":"http:\/\/giornalelora.com\/wp-admin\/admin-ajax.php"}};</script>
<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#e30613;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #e30613;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #e30613 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #e30613;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><style type="text/css">.categories {
    margin-left:40px;
}

#logo {
    padding-bottom: 0 !important;
}#cb-top-menu .cb-breaking-news ul li a { color:#e30613; }body {color:#000000; }#cb-nav-logo { margin-right: -100px!important; }</style><!-- end custom css -->

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.27" />

<style>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</style>		<!-- end head functions-->

	</head>

	<body class="single single-post postid-161270 single-format-standard"<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1575288882723533&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <div style="  position: fixed;
  z-index: 150;
  overflow: hidden;
  width: 100%; bottom:0px; font-size:200px"><script>
(function($) {    
    $(document).ready(function() {
        $('#newsticker_0').newsticker({
                            'tickerTitle' : "",                            'style' : "scroll",                            'pauseOnHover' : true,                            'showControls' : true,                            'autoStart' : true,                            'scrollSpeed' : "50",                            'slideSpeed' : "1000",                            'slideEasing' : "swing"                        
        });
    });    
})( jQuery );
</script>
<ul class="newsticker" id="newsticker_0">
                    <li><a href="http://giornalelora.com/cronaca/polizia-di-stato-fuga-di-natale-individuato-autore-furto-di-autoveicolo-della-notte-di-natale/">Polizia di Stato: Fuga di natale. Individuato autore furto di autoveicolo della notte di Natale</a> posted a minute ago</li>
                    <li><a href="http://giornalelora.com/cronaca/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende/">Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende</a> posted a minute ago</li>
                    <li><a href="http://giornalelora.com/sport/calcio-femminile-serie-c-si-chiude-un-anno-positivo-per-la-ludos/">Calcio Femminile serie C: Si chiude un anno positivo per la Ludos</a> posted a minute ago</li>
                    <li><a href="http://giornalelora.com/palermo-2/cultura-le-attivita-di-fine-anno-alla-gam/">Cultura. Le attività di fine anno alla GAM</a> posted a minute ago</li>
                    <li><a href="http://giornalelora.com/sport/akragas-i-convocati-per-la-sfida-contro-il-rende/">Akragas: I convocati per la sfida contro il Rende</a> posted 13 minutes ago</li>
                    <li><a href="http://giornalelora.com/palermo-2/approvato-lodg-presentato-da-mattaliano-per-la-sospensione-dellaffidamento-dei-progetti-culturali-per-le-festivita-natalizie/">Approvato l'Odg presentato da Mattaliano per la sospensione dell'affidamento dei progetti culturali per le festività natalizie</a> posted 22 minutes ago</li>
                    <li><a href="http://giornalelora.com/palermo-2/polizia-concerto-di-fine-anno-fruizione-in-sicurezza-dellarea-delle-piazze-ruggero-settimo-e-castelnuovo/">Polizia: “Concerto di Fine Anno” fruizione in sicurezza dell’area delle piazze “Ruggero Settimo e “Castelnuovo</a> posted 23 minutes ago</li>
                    <li><a href="http://giornalelora.com/teatro/il-lago-dei-cigni-il-grande-balletto-di-san-pietroburgo-al-teatro-biondo/">“Il Lago dei Cigni” Il grande balletto di San Pietroburgo al Teatro Biondo</a> posted 40 minutes ago</li>
                    <li><a href="http://giornalelora.com/cronaca/pensionato-investe-un-uomo-e-tenta-di-fuggire-fermato-grazie-allintervento-di-un-sottufficiale-dellarma-libero-dal-servizio/">Pensionato investe un uomo e tenta di  fuggire, fermato grazie all’intervento di un sottufficiale dell’Arma libero dal servizio.</a> posted 2 hours ago</li>
                    <li><a href="http://giornalelora.com/sport/akragas-ritiro-pre-partita-in-calabria/">Akragas, ritiro pre-partita in Calabria</a> posted 2 hours ago</li>
    </ul>
        </div>
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                           
                                           <table border="0" style="background-color:inherit;border:0px  white;color:#000000;width:100%" cellpadding="3" cellspacing="3">
	<tr>
		<td><div id="logo1"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.giornalelora.com/?wpproadszoneid=8317" width="180" height="150" scrolling="no"></iframe></div></td>
<td><div id="logo" 		
                                                <a href="http://giornalelora.com"> <img align="center" src="http://www.giornalelora.com/wp-content/uploads/2015/01/logo.png" alt="Giornale L&#039;ora logo" width="300" height="100" data-retina-src="http://www.giornalelora.com/wp-content/uploads/2015/01/logo@2x.png" /></div></td>
		<td><div id="logo1" align="right"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.giornalelora.com/?wpproadszoneid=8317" width="180" height="150" scrolling="no"></iframe></div></td>
	</tr>
</table>

                                           
                                           
                                           
                                                  </div>
                                                </a>
                                            </div></div></div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cerca</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://giornalelora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-header-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-5453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5453"><a href="http://giornalelora.com"><i class="fa fa-home fa-lg"></i></a><div class="cb-links-menu"></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://giornalelora.com/category/inchieste/">Inchieste</a><div class="cb-links-menu"></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="http://giornalelora.com/category/sicilia/">Sicilia</a><div class="cb-links-menu"></li>
<li id="menu-item-3084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3084"><a href="http://giornalelora.com/category/italia/">Italia</a><div class="cb-links-menu"></li>
<li id="menu-item-1607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1607"><a href="http://giornalelora.com/category/politica/">Politica</a><div class="cb-links-menu"></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://giornalelora.com/category/economia-e-lavoro/">Economia e Lavoro</a><div class="cb-links-menu"></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://giornalelora.com/category/cultura/">Cultura</a><div class="cb-links-menu"></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1566"><a href="http://giornalelora.com/category/sport/">Sport</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1568"><a href="http://giornalelora.com/category/sport/calcio/">Calcio</a><ul class="cb-grandchild-menu">		<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="http://giornalelora.com/category/sport/calcio/palermo/">Palermo Calcio</a></li>
		<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2385"><a href="http://giornalelora.com/category/sport/calcio/calcio-siciliano/">Calcio Siciliano</a></li>
		<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1572"><a href="http://giornalelora.com/category/sport/calcio/serie-a/">Serie A</a></li>
		<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1573"><a href="http://giornalelora.com/category/sport/calcio/serie-b/">Serie B</a></li>
		<li id="menu-item-1864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1864"><a href="http://giornalelora.com/category/sport/calcio/lega-pro/">Lega Pro</a></li>
		<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="http://giornalelora.com/category/sport/calcio/serie-d/">Serie D</a></li>
		<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="http://giornalelora.com/category/sport/calcio/champions-league/">Champions League</a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="http://giornalelora.com/category/sport/calcio/europa-league/">Europa League</a></li>
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="http://giornalelora.com/category/sport/calcio/calcio-estero/ligue-1/">Ligue 1</a></li>
</ul></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="http://giornalelora.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://giornalelora.com/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="http://giornalelora.com/category/sport/moto-gp/">Moto GP</a></li>
	<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5337"><a href="http://giornalelora.com/category/sport/formula-1/">Formula 1</a></li>
</ul></div></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="http://giornalelora.com/category/mondo/">Mondo</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cerca" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky" style="padding-top: 0px"><a href="http://giornalelora.com"><img src="http://www.giornalelora.com/wp-content/uploads/2015/01/LORAFONDOROSSO.png" alt="site logo" width="1181" height="429" data-retina-src="http://www.giornalelora.com/wp-content/uploads/2015/01/LORAFONDOROSSO@2x.png" ></a></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu">
                                    <div class="wrap clearfix">

                                        <ul class="cb-top-nav"><li id="menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5462"><a href="http://giornalelora.com/radio-azzurra/"><b>Radio TV Azzurra<i class="fa fa-headphones"></i></font></b></a></li>
<li id="menu-item-5452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5452"><a href="http://giornalelora.com/videoteca/">Video<i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-5406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5406"><a href="http://giornalelora.com/eventi/">Eventi<i class="fa fa-calendar-o fa-lg"></i></font></a></li>
<li id="menu-item-3128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3128"><a title="Contattaci" href="http://giornalelora.com/contatti/"><font background="red" color="black"><i class="fa fa-envelope-o fa-lg"></i></font></a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3139"><a title="Meteo" href="http://giornalelora.com/meteo/"><font color="black"><i class="fa fa-sun-o fa-lg"></i></font></a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3140"><a href="https://www.facebook.com/giornalelora0"><font color="#3a5795"><i class="fa fa-facebook fa-lg" ></i></font></a></li>
<li id="menu-item-3141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3141"><a href="https://twitter.com/giornalelora"><font color="#3B94D9"><i class="fa fa-twitter fa-lg"></i></font></a></li>
<li id="menu-item-7512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7512"><a href="http://giornalelora.com/dwqa-questions/"><font color="black">Domande e Risposte</font></a></li>
</ul><a href="#" title="Cerca" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://giornalelora.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://giornalelora.com/category/cosenza/" title="Guarda tutti i post in cosenza" itemprop="url"><span itemprop="title">cosenza</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-161270" class="clearfix post-161270 post type-post status-publish format-standard has-post-thumbnail hentry category-cosenza category-cronaca tag-arrestata tag-bisignano tag-carabinieri tag-cosenza tag-denunciata tag-evidenza tag-persona tag-possesso tag-rende tag-sostanze tag-spaccio tag-stupefacenti tag-trovati" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="318" height="267" src="http://giornalelora.com/wp-content/uploads/2017/12/CC-RENDE-1.jpg" class="cb-fi-standard wp-post-image" alt="cc-rende" srcset="http://giornalelora.com/wp-content/uploads/2017/12/CC-RENDE-1.jpg 318w, http://giornalelora.com/wp-content/uploads/2017/12/CC-RENDE-1-300x252.jpg 300w" sizes="(max-width: 318px) 100vw, 318px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende</h1></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
<p><b>Pubblicato il:</b> 29 dicembre 2017 alle 17:22</p><br><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7027100958056528"
     data-ad-slot="3091330697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br>
									<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgiornalelora.com%2Fcronaca%2Ftrovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin" href="https://twitter.com/intent/tweet?text=Trovati%20in%20possesso%20di%20stupefacenti.%201%20persona%20arrestata%20e%201%20persona%20denunciata%20per%20%22spaccio%20di%20sostanze%20stupefacenti%22%20dai%20Carabinieri%20di%20Rende&url=http://giornalelora.com/?p=161270" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.4--><p style="text-align: justify;"><strong>Bisignano (CS): </strong>Alle prime luci dell’alba in Bisignano (CS), i militari del Nucleo Operativo della Compagnia Carabinieri di Rende e dell’unità cinofila antidroga di Vibo Valentia, hanno arrestato un <em>29enne</em> e denunciato un <em>31enne</em>, entrambi di Bisignano (CS), per il reato di “<strong>Detenzione ai fini di spaccio di sostanze stupefacenti</strong>”.</p>
<p style="text-align: justify;">I militari operanti, nel corso di una perquisizione domiciliare effettuata nell’abitazione del <em>29enne</em>, rinvenivano:</p>
<ul style="text-align: justify;">
<li>grammi <strong>440</strong> di sostanza stupefacente del tipo “<strong>Ketamina</strong>”;</li>
<li>grammi<strong> 41</strong> di sostanza stupefacente del tipo “<strong>Cocaina</strong>”;</li>
<li>grammi <strong>280</strong> di sostanza stupefacente del tipo “<strong>Marijuana</strong>”;</li>
<li><strong>1</strong> pistola a salve e nr. <strong>40</strong> colpi;</li>
<li><strong>5</strong> bilancini di precisione, tutto sottoposto a sequestro,</li>
</ul>
<p style="text-align: justify;">mentre nell’abitazione del <em>31enne, </em>controllato precedentemente insieme al giovane, rinvenivano grammi <strong>23</strong> di sostanza stupefacente del tipo “<strong>Marijuana</strong>”, sottoposta a sequestro.</p>
<p style="text-align: justify;">L’arrestato è stato tradotto presso la Casa Circondariale di Cosenza.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-161270 gallery-columns-2 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1.jpg'><img width="150" height="150" src="http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sdr" srcset="http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1-150x150.jpg 150w, http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1-300x300.jpg 300w, http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1-125x125.jpg 125w, http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-1.jpg 480w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-4.jpg'><img width="150" height="150" src="http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="cof" srcset="http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-4-150x150.jpg 150w, http://giornalelora.com/wp-content/uploads/2017/12/Foto-Carabinieri-Rende-4-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>


								</section> <!-- end article section -->

								<footer class="article-footer">
									
								</footer> <!-- end article footer -->

								<br><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7027100958056528"
     data-ad-slot="3091330697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br>

							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-43" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-8344   " id="paszonecont_8344" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div  class="wppaszone proadszone-8344 " id="8344" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-8344" style="" ><div class="pasli pasli-12301 "   duration="5000" bid="12301" aid="8344"><img src="http://www.giornalelora.com/wp-content/uploads/2015/05/lora-pubblicità-web-pietro.jpg" alt="Per la tua Pubblicità" border="0"  /></div></div></div></div><br><div  class="paszone_container paszone-container-12609   " id="paszonecont_12609" style="overflow:hidden; max-width:180px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div  class="wppaszone proadszone-12609 " id="12609" style="overflow:hidden; width:180px; height:150px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12609" style="" ><div class="pasli pasli-18039 "   duration="5000" bid="18039" aid="12609"><a class="wpproaddlink" href="http://giornalelora.com?pasID=MTgwMzk=&amp;pasZONE=MTI2MDk=" target="_blank" ><img src="http://www.giornalelora.com/wp-content/uploads/2015/06/caccamo-logo-buono.jpg" alt="Piero Caccamo" border="0"  /></a></div></div></div></div></div>
		</div><div id="text-56" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="slc-clear" class="c"><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 17:48</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/cronaca/polizia-di-stato-fuga-di-natale-individuato-autore-furto-di-autoveicolo-della-notte-di-natale/">Polizia di Stato: Fuga di natale. Individuato autore furto di autoveicolo della notte di Natale</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 17:22</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/cronaca/trovati-in-possesso-di-stupefacenti-1-persona-arrestata-e-1-persona-denunciata-per-spaccio-di-sostanze-stupefacenti-dai-carabinieri-di-rende/">Trovati in possesso di stupefacenti. 1 persona arrestata e 1 persona denunciata per “spaccio di sostanze stupefacenti” dai Carabinieri di Rende</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 17:13</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/sport/calcio-femminile-serie-c-si-chiude-un-anno-positivo-per-la-ludos/">Calcio Femminile serie C: Si chiude un anno positivo per la Ludos</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 17:04</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/palermo-2/cultura-le-attivita-di-fine-anno-alla-gam/">Cultura. Le attività di fine anno alla GAM</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 16:50</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/sport/akragas-i-convocati-per-la-sfida-contro-il-rende/">Akragas: I convocati per la sfida contro il Rende</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 16:41</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/palermo-2/approvato-lodg-presentato-da-mattaliano-per-la-sospensione-dellaffidamento-dei-progetti-culturali-per-le-festivita-natalizie/">Approvato l'Odg presentato da Mattaliano per la sospensione dell'affidamento dei progetti culturali per le festività natalizie</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 16:41</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/palermo-2/polizia-concerto-di-fine-anno-fruizione-in-sicurezza-dellarea-delle-piazze-ruggero-settimo-e-castelnuovo/">Polizia: “Concerto di Fine Anno” fruizione in sicurezza dell’area delle piazze “Ruggero Settimo e “Castelnuovo</a></td></tr></table></td></tr></table><table style="width:100% !important;" id="slc-vpostspace"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:100% !important;"    class="c"><table style="width:100% !important;" id="slc-clear"    class="c" cellspacing="0" cellpadding="0" border="0"><tr id="slc-clear" class="c" ><td id="slc-clear"  style="width:10px !important;"    class="c"><p id="slc-author-date"  class="c"> 29 dicembre 16:24</p><p id="slc-velementspace"  class="c"></p></td><td id="slc-hpostspace"    class="c"></td><td id="slc-clear"    class="c"><a  id="slc-title-layout1"  class="c" style="display:block !important;" href="http://giornalelora.com/teatro/il-lago-dei-cigni-il-grande-balletto-di-san-pietroburgo-al-teatro-biondo/">“Il Lago dei Cigni” Il grande balletto di San Pietroburgo al Teatro Biondo</a></td></tr></table></td></tr></table><hr id="slc-layoutspace"  class="c" ></hr></div>
<div  class="paszone_container paszone-container-12605   " id="paszonecont_12605" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div  class="wppaszone proadszone-12605 " id="12605" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12605" style="" ><div class="pasli pasli-95147 "   duration="5000" bid="95147" aid="12605"><a class="wpproaddlink" href="http://giornalelora.com?pasID=OTUxNDc=&amp;pasZONE=MTI2MDU=" target="_blank" ><img src="http://giornalelora.com/wp-content/uploads/2016/12/LORA-1-e1483625320222.jpg" alt="ortopedia di gregorio" border="0"  /></a></div></div></div></div><br><div  class="paszone_container paszone-container-12606   " id="paszonecont_12606" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div  class="wppaszone proadszone-12606 " id="12606" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-12606" style="" ><div class="pasli pasli-95142 "   duration="5000" bid="95142" aid="12606"><a class="wpproaddlink" href="http://giornalelora.com?pasID=OTUxNDI=&amp;pasZONE=MTI2MDY=" target="_blank" ><img src="http://giornalelora.com/wp-content/uploads/2016/12/la_fenice_1.png" alt="La Fenice Ricevimenti" border="0"  /></a></div></div></div></div></div>
		</div><div id="text-44" class="cb-sidebar-widget widget_text">			<div class="textwidget"><center><div class="fb-like-box" data-href="https://www.facebook.com/giornalelora0" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></center><br><br> <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7027100958056528"
     data-ad-slot="1614597491"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-37" class="cb-footer-widget widget_text">			<div class="textwidget"><center><font color="white">Proprietà Alessandra Di Pasquale<br>Direttore Responsabile: Alfredo Parroccini <br> Presidente: M. Stancanelli <br>Segretario: P. Lo Verde<br>Editore: Dolce Chic <br>C.F. 97264330826 <br> Via Messina Marine 636/d, Palermo<br></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="search-4" class="cb-footer-widget widget_search"><h3 class="cb-footer-widget-title"><span>Cerca nel sito</span></h3><form role="search" method="get" class="cb-search" action="http://giornalelora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>SEGUICI</span></h3><a href="http://rss.it"  target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/GiornaleLORA"  target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/giornalelora0"  target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/u/0/106517436271252836772"  target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a><a href="https://www.youtube.com/channel/UCPujiOP8x9w3U84eKes-VPw"  target="_blank" class="cb-social-media-icon cb-youtube icon-5"></a></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-1902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1902"><a href="http://giornalelora.com/contatti/">Contatti</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

				<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper">
							<div class="taptap-menu-button">
					<div class="taptap-menu-button-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="http://giornalelora.com/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
													</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
													</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-header-menu-1" class="menu"><li id="menu-item-5453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://giornalelora.com"><i class="fa fa-home fa-lg"></i><div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/inchieste/">Inchieste<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sicilia/">Sicilia<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/italia/">Italia<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-1607" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/politica/">Politica<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/economia-e-lavoro/">Economia e Lavoro<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/cultura/">Cultura<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children"><a href="http://giornalelora.com/category/sport/">Sport<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children"><a href="http://giornalelora.com/category/sport/calcio/">Calcio<div class="taptap-menu-item-description"></div></a>
	<ul class="sub-menu">
		<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/palermo/">Palermo Calcio<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/calcio-siciliano/">Calcio Siciliano<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/serie-a/">Serie A<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/serie-b/">Serie B<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/lega-pro/">Lega Pro<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/serie-d/">Serie D<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/champions-league/">Champions League<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/europa-league/">Europa League<div class="taptap-menu-item-description"></div></a></li>
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/calcio/calcio-estero/ligue-1/">Ligue 1<div class="taptap-menu-item-description"></div></a></li>
	</ul>
</li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/basket/">Basket<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/tennis/">Tennis<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/moto-gp/">Moto GP<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/sport/formula-1/">Formula 1<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://giornalelora.com/category/mondo/">Mondo<div class="taptap-menu-item-description"></div></a></li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																														<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61729406-1', 'auto');
  ga('send', 'pageview');

</script> <script type='text/javascript'>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</script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://giornalelora.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_style-css'  href='http://giornalelora.com/wp-content/plugins/wp_pro_ad_system/templates/css/wpproads.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/giornalelora.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://giornalelora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/giornalelora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.com/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
				</div>
			</div>
	</body>

</html> <!-- The End. what a ride! -->